BatchErrorCodeStrings.PoolNotEligibleForOSVersionUpgrade Field

Definition

The specified pool is not eligible for an operating system version upgrade.

public const string PoolNotEligibleForOSVersionUpgrade;
val mutable PoolNotEligibleForOSVersionUpgrade : string
Public Const PoolNotEligibleForOSVersionUpgrade As String 

Field Value

System.String

Applies to